<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en-US"
	prefix="og: https://ogp.me/ns#"  class="oldie"><![endif]-->
<!--[if (gte IE 9) | !(IE)]><!--><html lang="en-US" prefix="og: https://ogp.me/ns#" class="modern"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<link rel="shortcut icon" href="https://isismagazine.org.uk/wp-content/uploads/2019/02/alexisislogosquare.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://isismagazine.org.uk/wp-content/uploads/2019/02/alexisislogosquare.jpg" />

<title>Where Grass Isn't Greener The Underrepresentation of British-Bangladeshi and British-Pakistani Students | The Isis</title>
<meta name="robots" content="max-image-preview:large" />
<link rel="canonical" href="https://isismagazine.org.uk/2022/03/the-underrepresentation-of-british-bangladeshi-and-british-pakistani-students/" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="The Isis | Est. 1892" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Where Grass Isn&#039;t Greener The Underrepresentation of British-Bangladeshi and British-Pakistani Students | The Isis" />
<meta property="og:url" content="https://isismagazine.org.uk/2022/03/the-underrepresentation-of-british-bangladeshi-and-british-pakistani-students/" />
<meta property="article:published_time" content="2022-03-19T10:00:04+00:00" />
<meta property="article:modified_time" content="2022-03-19T16:26:05+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Where Grass Isn&#039;t Greener The Underrepresentation of British-Bangladeshi and British-Pakistani Students | The Isis" />
<script type="application/ld+json" class="aioseo-schema">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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="The Isis &raquo; Feed" href="https://isismagazine.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Isis &raquo; Comments Feed" href="https://isismagazine.org.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Isis &raquo; Where Grass Isn&#039;t Greener The Underrepresentation of British-Bangladeshi and British-Pakistani Students Comments Feed" href="https://isismagazine.org.uk/2022/03/the-underrepresentation-of-british-bangladeshi-and-british-pakistani-students/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-112737459-1" type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/isismagazine.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="isism-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://isismagazine.org.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-utilities-css' href='https://isismagazine.org.uk/wp-content/plugins/redux-framework/extendify-sdk/public/build/extendify-utilities.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css' href='https://isismagazine.org.uk/wp-content/plugins/shortcodes-indep/css/frontend-style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css' href='https://isismagazine.org.uk/wp-content/themes/simplemag/style.css?ver=5.8.4' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/isismagazine.org.uk","hash_tracking":"false","ua":"UA-112737459-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://isismagazine.org.uk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.3.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://isismagazine.org.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://isismagazine.org.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://isismagazine.org.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://isismagazine.org.uk/wp-json/wp/v2/posts/12502" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://isismagazine.org.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://isismagazine.org.uk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://isismagazine.org.uk/?p=12502' />
<link rel="alternate" type="application/json+oembed" href="https://isismagazine.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisismagazine.org.uk%2F2022%2F03%2Fthe-underrepresentation-of-british-bangladeshi-and-british-pakistani-students%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://isismagazine.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisismagazine.org.uk%2F2022%2F03%2Fthe-underrepresentation-of-british-bangladeshi-and-british-pakistani-students%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.7" /><meta name="generator" content="Site Kit by Google 1.49.0" /><meta name="google-site-verification" content="bVr_OoFi6iIFmE8fbcXQwpq2X1Mpx6HZoolkgEJgTjg" /><style type="text/css">
.main-menu > ul > li:hover > a {color:#d80000;}.secondary-menu ul > li:hover > a {color:#d8d8d8;}.main-menu > ul > .link-arrow > a:after{border-color:transparent transparent #f9f9f9;}.main-menu > ul > li > .sub-menu{border-top-color:#f9f9f9;}.modern .content-over-image figure:before{opacity:0.0;}.top-strip #searchform input, .top-strip #searchform button{color:#ffffff}.modern .content-over-image:hover figure:before{opacity:0.7;}.main-menu .sub-menu .sub-links a:after{background-color:#ffffff}.sidebar .widget{border-bottom:1px solid #020202;}.footer-sidebar .widget_rss li:after,.footer-sidebar .widget_pages li a:after,.footer-sidebar .widget_nav_menu li a:after,.footer-sidebar .widget_categories ul li:after, .footer-sidebar .widget_recent_entries li:after,.footer-sidebar .widget_recent_comments li:after{background-color:#000000;}.footer-sidebar .widget_ti_latest_comments .comment-text:after{border-bottom-color:#242628;}.footer-sidebar .widget_ti_latest_comments .comment-text:before{border-bottom-color:#585b61;}.footer-sidebar .widget_ti_latest_comments .comment-text{border-color:#585b61;}
.sub-menu-columns .sub-menu .sub-links > .menu-item-has-children > a {color:#f9f9f9;}
.title-with-sep{background:url("https://isismagazine.org.uk/wp-content/themes/simplemag/images/section-header.png") repeat-x 0 50%;}
@media only screen and (min-width: 751px) {#gallery-carousel,#gallery-carousel .gallery-item{height:300px;}}
/* Custom CSS */
/* not sure what this is */
.entries .hentry .entry-image img:hover {
   opacity: 1;
}

.entry-image {
   opacity: 1 !important;
}

.csstransitions .entries .hentry .entry-image img:hover {
		-webkit-transform:none;
		-moz-transform:none;
		-o-transform:none;
		-ms-transform:none;
		transform:none;
	}

.entries .entry-image [class*="icomoon-camera-retro"] {
   display: none;
}

.single-author .entry-meta .author { display: inline; }

.title-with-sep{background:url("http://s12.postimg.org/esot58b89/10893435_10152943637794293_942583170_n.jpg") repeat-x 0 50%;}

.entry-category a {
color: #ff0000;
}

.entry-date {
color: #ff0000;
}

.entry-category {
color: #ff0000;
}

.vcard {
color: #ff0000;
}
.vcard a {
color: #ff0000;
}

.posts-slider-section .entry-category a {
color: white;
}

.posts-slider-section .entry-date {
color: white;
}

.posts-slider-section .entry-category {
color: white;
}

.ltr .entry-content > p:first-of-type:first-letter {
	padding:0;
	float:none;
	font-size:inherit;
	line-height:inherit;
}

.tagline {
color: black;
}

.hupso-share-buttons img {
display: none;
}

#wpstats {
display: none;
}

masonry-layout img {
width: 330;
height: 466;
}</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7919156286929496" crossorigin="anonymous" type="text/javascript"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7919156286929496" crossorigin="anonymous"></script> <style type="text/css" id="wp-custom-css">
			.sidebar {
	display: none;
}

.title-with-sep {
	background: none !important;
}		</style>
<style id="ti_option-dynamic-css" title="dynamic-css" class="redux-options-output">h1, h2, h3, h4, h5, h6, .main-menu a, .secondary-menu a, .widget_pages, .widget_categories, .widget_nav_menu, .tagline, .sub-title, .entry-meta, .entry-note, .read-more, #submit, .ltr .single .entry-content > p:first-of-type:first-letter, input#s, .single-author-box .vcard, .comment-author, .comment-meta, .comment-reply-link, #respond label, .copyright, #wp-calendar tbody, .latest-reviews i, .score-box .total{font-family:Arial, Helvetica, sans-serif;font-weight:700;font-style:normal;font-display:swap;}.title-with-sep, .title-with-bg, .classic-layout .entry-title, .posts-slider .entry-title{font-size:35px;font-display:swap;}.main-menu > ul > li{font-size:15px;font-display:swap;}body{font-family:Garamond, serif;font-weight:400;font-style:normal;font-size:17px;font-display:swap;}body, .site-content, .layout-full .title-with-sep .title, .layout-full .title-with-sep .entry-title{background-color:#f9f9f9;background-repeat:no-repeat;background-position:center top;background-size:inherit;}.entry-image, .paging-navigation .current, .link-pages span, .score-line span, .entry-breakdown .item .score-line, .widget_ti_most_commented span, .all-news-link .read-more{background-color:#000000;}.paging-navigation .current, .widget span i, .score-line span i, .all-news-link .read-more{color:#000000;}#masthead, .main-menu-fixed{background-color:#f9f9f9;}.top-strip, .secondary-menu .sub-menu, .top-strip #searchform input[type="text"], .top-strip .social li ul{background-color:#000000;}.secondary-menu a{color:#ffffff;}.secondary-menu a:hover{color:#d8d8d8;}.secondary-menu li, .top-strip #searchform input[type="text"]{border-color:transparent;}.top-strip .social li a{color:#f9f9f9;}.main-menu,.sticky-active .main-menu-fixed{background-color:#f9f9f9;}.main-menu > ul > li > a{color:#000;}.main-menu > ul > li > a:hover{color:#d80000;}.main-menu > ul > li:after{color:transparent;}.main-menu{border-top:1px solid #000;}.main-menu{border-bottom:1px solid #000;}.main-menu .sub-menu,.main-menu .sub-menu-two-columns .sub-menu:before{background-color:#dd3333;}.sub-links li a{color:#ffffff;}.sub-links li a:hover{color:#f9f9f9;}.main-menu .sub-menu .sub-links a:after{background-color:#1e1e1e;}.main-menu .sub-menu:after{background-color:#dd3333;}.sub-posts li a{color:#ffffff;}.sub-posts li a:hover{color:#f9f9f9;}.modern .content-over-image figure:before{background-color:#0a0000;}.sidebar{border-top:1px solid #020202;border-bottom:1px solid #020202;border-left:1px solid #020202;border-right:1px solid #020202;}.slide-dock{background-color:#ffffff;}.slide-dock h3, .slide-dock a, .slide-dock p{color:#000000;}.footer-sidebar, .widget_ti_most_commented li a{background-color:#242628;}.footer-sidebar .widget h3{color:#f9f9f9;}.footer-sidebar{color:transparent;}.footer-sidebar .widget a{color:#000000;}.footer-sidebar .widget a:hover{color:#000000;}.widget-area-2, .widget-area-3, .footer-sidebar .widget{border-top:1px dotted #585b61;border-bottom:1px dotted #585b61;border-left:1px dotted #585b61;border-right:1px dotted #585b61;}.copyright{background-color:#000000;}.copyright, .copyright a{color:#ffffff;}</style>
</head>
<body class="post-template-default single single-post postid-12502 single-format-standard ltr aa-prefix-isism-" itemscope itemtype="http://schema.org/WebPage">
<div id="pageslide" class="st-menu st-effect">
<a href="#" id="close-pageslide"><i class="icomoon-remove-sign"></i></a>
</div>
<section id="site" class="layout-full">
<div class="site-content">
<header id="masthead" role="banner" class="clearfix with-menu hide-strip" itemscope itemtype="http://schema.org/WPHeader">
<div class="no-print top-strip">
<div class="wrapper clearfix">
<form method="get" id="searchform" action="https://isismagazine.org.uk/" role="search">
<input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
<button type="submit">
<i class="icomoon-search"></i>
</button>
</form><ul class="social">
<li><a href="#" class="icomoon-share social-share-link"></a>
<ul><li><a href="https://www.facebook.com/isismagazine/" class="icomoon-facebook" target="_blank"></a></li><li><a href="https://twitter.com/The_Isis/" class="icomoon-twitter" target="_blank"></a></li><li><a href="https://www.instagram.com/theisismagazine/" class="icomoon-instagram" target="_blank"></a></li> </ul>
</li>
</ul>
<a href="#" id="open-pageslide" data-effect="st-effect"><i class="icomoon-menu"></i></a>
</div>
</div>
<div id="branding" class="animated">
<div class="wrapper">
<div class="header header-default">
<a class="logo" href="https://isismagazine.org.uk/">
<img src="https://isismagazine.org.uk/wp-content/uploads/2019/02/alexisislogohq-2.jpg" alt="The Isis - Est. 1892" width="250" height="169" />
</a>
<span class="tagline" itemprop="description">Est. 1892</span>
</div> </div>
</div>
<div class="no-print animated main-menu-container"><div class="main-menu-fixed"><nav class="wrapper main-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-menu-for-ht19" class="menu"><li id="menu-item-10398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://isismagazine.org.uk/category/all/">All</a>
<ul class="sub-links">
<li id="menu-item-6993" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://isismagazine.org.uk/articles/">Articles</a></li>
<li id="menu-item-8552" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://isismagazine.org.uk/category/isislit/">Fiction</a></li>
<li id="menu-item-10367" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://isismagazine.org.uk/media/">Media</a></li>
<li id="menu-item-8709" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://isismagazine.org.uk/category/music/">Music</a></li>
</ul>
</li>
<li id="menu-item-8956" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://isismagazine.org.uk/investigations/">Investigations</a></li>
<li id="menu-item-11132" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://isismagazine.org.uk/category/podcasts/">Podcast</a></li>
<li id="menu-item-4981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://isismagazine.org.uk/category/magazine/">Magazine</a></li>
<li id="menu-item-12145" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://isismagazine.org.uk/events/">Events</a></li>
<li id="menu-item-12138" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://isismagazine.org.uk/join/">Join</a></li>
<li id="menu-item-8580" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://isismagazine.org.uk/submissions/">Submit</a></li>
<li id="menu-item-12244" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.paypal.com/donate/?hosted_button_id=FAMCMNE7Y74BW">Donate</a></li>
</ul></nav></div></div>
</header>
<main id="content" class="clearfix animated" role="main" itemprop="mainContentOfPage" itemscope itemtype="http://schema.org/Blog">
<article id="post-12502" class="post-12502 post type-post status-publish format-standard has-post-thumbnail hentry category-all category-articles category-magazine category-politics tag-admissions tag-british-bangladeshi tag-british-pakistani tag-cambridge-university tag-oxford-university tag-students tag-university byline-sara-hashmi" itemscope itemtype="http://schema.org/Article">
<header class="wrapper entry-header page-header">
<div class="entry-meta">
<span class="vcard author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
<span>By</span>
<a href="https://isismagazine.org.uk/author/isised/" class="url fn n" rel="author" itemprop="url">
<span itemprop="name"><a href="https://isismagazine.org.uk/byline/sara-hashmi/" rel="tag">Sara Hashmi</a></span>
</a>
</span>
<time class="entry-date updated" datetime="2022-03-19T10:00:04+00:00" itemprop="datePublished">March 19, 2022</time> </div>
<div class="title-with-sep single-title">
<h1 class="entry-title" itemprop="headline">Where Grass Isn&#039;t Greener <br /><span style='font-size: 18px;'>The Underrepresentation of British-Bangladeshi and British-Pakistani Students</span></h1>
</div>
</header>
<div class="entry-media">
<figure class="base-image"><img width="1050" height="730" src="https://isismagazine.org.uk/wp-content/uploads/2022/03/Trrrr-1-1050x730.png" class="attachment-big-size size-big-size wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://isismagazine.org.uk/wp-content/uploads/2022/03/Trrrr-1-1050x730.png 1050w, https://isismagazine.org.uk/wp-content/uploads/2022/03/Trrrr-1-300x208.png 300w, https://isismagazine.org.uk/wp-content/uploads/2022/03/Trrrr-1-1024x712.png 1024w, https://isismagazine.org.uk/wp-content/uploads/2022/03/Trrrr-1-768x534.png 768w, https://isismagazine.org.uk/wp-content/uploads/2022/03/Trrrr-1-1536x1067.png 1536w, https://isismagazine.org.uk/wp-content/uploads/2022/03/Trrrr-1-2048x1423.png 2048w, https://isismagazine.org.uk/wp-content/uploads/2022/03/Trrrr-1-330x229.png 330w, https://isismagazine.org.uk/wp-content/uploads/2022/03/Trrrr-1-690x479.png 690w, https://isismagazine.org.uk/wp-content/uploads/2022/03/Trrrr-1-432x300.png 432w" sizes="(max-width: 1050px) 100vw, 1050px" /></figure> </div>
<div class="wrapper">
<div class="grids">
<div class="grid-8 column-1">
<div class="single-box clearfix entry-content" itemprop="articleBody">
<p>When I leant to turn the radio on in Oxford, a few days after I first moved in, browsing the airwaves caught me by surprise. Here I heard no local Asian radio streaming familiar snippets of Urdu into space. The charity shops noticeably lacked kurtas, decorated shirts with pride of place in my mum’s cupboard and many British Heart Foundation shops dotted across Birmingham. Most bright-eyed incoming university students roll up their duvets and pack up their crockery to the tune of well-meaning warnings: how much we’ll miss our parents, our siblings, our pets, all those little things that make up home. But when I moved to Oxford, I found myself missing more than that. Every disappointing meal in Hall would leave me craving my mother’s beautifully spiced biryani. The grey drizzle of the city would remind me of samosas when I returned from school, those piping hot pockets of comfort awaiting me on rainy days. These absences were just one symbol of my homesickness; really, I was missing my community of British-Pakistanis. A community I found at home wherever I went<u> </u>was suddenly much harder to encounter at university. Although swathes of British-Bangladeshi and British-Pakistani students go to university, there are very few people from my background at Oxford.</p>
<p>Despite being 0.8% and 2% of the population respectively in 2011, British-Bangladeshi and British-Pakistani students continue to be underrepresented at prestigious universities across the UK. In 2019, 0.8% of Oxford acceptances went to British-Bangladeshi students, and only 1.3% to British-Pakistanis. A similar story can be seen at Cambridge, where 1.1% of acceptances were British-Bangladeshi, and 1.3% British-Pakistani. The deficiency of these numbers grows more noticeable still when one considers that British-Pakistani students are represented at universities by 0.5% more than the<u> </u>national level in 2011, a trend which continues to grow.</p>
<p>At least one part of this disparity is caused by the cultural pressures and influences British-Bangladeshi and British-Pakistani students navigate when applying to university, such as subject choice. “There’s a lot of pressure to go into vocational degrees,” notes Aiza*, who personally faced parental backlash when choosing to study Politics at Birmingham. Their Pakistani parents initially encouraged them to pursue Law, as they felt it would provide them with better economic stability post graduation. This sentiment was also expressed by Bisma*, a British-Bangladeshi student studying Physics, whose parents encouraged her to choose a degree where “there [would] be a good job where [she could] make a living” at the end of it, primarily nodding to Engineering or Medicine. This preoccupation with financial stability is a consequence of the socioeconomic circumstances many British-Bangladeshi and British-Pakistani families find themselves in. These groups are the ethnic minorities with the highest poverty rates in the UK, creating a desire for a well-planned, reliable route to financial mobility for their children.</p>
<p>Even for those who willingly apply for vocational subjects, “there [is] influence” from the family, as Khadija points out. A British-Pakistani medic, she openly tells me that whilst her subject was primarily her decision, “my parents pushed me more towards it” and suggests it is an “‘Asian family thing’ to want your children to go into medicine.” These experiences are not mere anecdotes, but established trends in university applications. Sociology professor Vikki Boliver highlights in her research that these observations are “received wisdom”, as ethnic minorities “are more likely to apply to courses that are in high demand”.</p>
<p>Subject choice remains just one piece of the cultural puzzle. British-Bangladeshi and British-Pakistani students are also 3.6 times more likely to be studying from home than White British students. One contributing factor to this disparity is matters of faith. Most British-Bangladeshis and British-Pakistanis are from Islamic backgrounds, and student loans with interest conflict with Islamic beliefs. Aiza* explains how this was a difficult issue for them, and their parents’ reluctance regarding student loans shaped their decision to stay at home. This is a pertinent issue for many in the community, leading to a push for change. In recent months, there has been another petition for Sharia compliant student loans, applying pressure on the government to accelerate the introduction of the Alternative Student Finance Product. This product addresses the Islamic prohibition on interest and provides an alternative model where student repayments would join a mutual fund, to finance future students. It is likely the implementation of the Alternative Student Finance Product would enable more British-Bangladeshi and British-Pakistani students to study at university level, particularly at institutions further away from the family home – but is currently unlikely to be implemented as a financial scheme with undetermined feasibility or benefit for the government.</p>
<p>Cultural tensions must also be addressed, also influencing decisions to remain at home for British-Bangladeshi and British-Pakistani students. Both cultures deeply value family and education, and so for 70% of students from both ethnic groups, studying at university from home is a compromise between these two stressed values. AB* described her tight-knit family culture as a “this bubble, [which is] just the way it is.” The prospect of moving away for university “really scared” her as she worried she was “tearing [herself] away from that.” Her family were simultaneously very supportive about her applying to Oxford.</p>
<p>These tensions are felt even more deeply by teenage girls hoping to study in other cities. Bisma* highlights how, despite her family encouraging her to “shoot for the stars”, for girls “it is almost frowned upon to move out by themselves before marriage”, owing to ideas surrounding female honour. The more conservative attitudes held by her family made the separation harder, such as worries that by moving out, she would “ruin [herself] for marriage”. Khadija directly expresses this, explaining that whilst education matters to her family, one of its ends is to ensure she is a “good prospect for marriage.” This pressure is specific to the role girls play in the family, and by encouraging them to stay at home, their honour and future marriage<u> </u>prospects can be better retained. Staying at home means the universities students can apply to are limited by commuting practicalities.</p>
<p>This focus on living at home particularly impacts representation in Oxford, which has residency requirements of students having to live within six miles of the city centre. Khadija addresses this issue, explaining how her parents wanted her to live with family in Luton and commute into Oxford. Even now, she admits that her moving out from the family home is a “bit of an ongoing issue.” These residency requirements can act as an obstacle for students that deters them from applying and contributes to Oxford’s underrepresentation issue.</p>
<p>Whilst many cultural factors operate conjointly to create obstacles in the general university application process, Oxford’s own reputation can act as a deterrent to students. The lack of multiculturalism often discourages students: as Khadija highlights, she “knew Oxford wasn’t going to be very diverse” when she applied, and the university’s reputation worried her when thinking about whether she would fit in. She chose to apply to universities in Birmingham, because of their diversity. Bisma*, who grew up in a multicultural area of East London, expresses that “growing up as an ethnic minority, [feeling out of place] is always in the back of your head as something you have to deal with.” This sentiment is echoed by AB*, who tells me the Oxford application process made her more aware of her race. She also describes the comfort of a multi-cultural area and explains how her other university applications were all to universities in the capital. The safety blanket of having a diverse city at your doorstep is often influential in ethnic minorities’ decisions, and goes some part into explaining why British-Bangladeshi and British-Pakistani students concentrate at universities in areas like Bradford or Birmingham – with extremely ethnically diverse areas and large Muslim populations – rather than taking the plunge and going to Oxford.</p>
<p>Influences from all angles contribute to the lack of British-Bangladeshi and British-Pakistani students at Oxford. And yet, whilst some cultural attitudes can act as a constraint upon young people’s choices, others can be utilised to push for change in the community. Both cultures deeply value education, and schools’ attitudes can shape students’ choices. They can encourage students to apply to more aspirational universities, as AB* details. Her school persuaded her to apply to Oxford, and one teacher helped encourage her to leave home “because he knew I didn’t want to [study outside of London.]&#8221; Similarly, Khadija’s schools were both very focussed on sending students to university, facilitating trips to Oxford from Year 9. These initiatives run by schools can have far reaching impacts, encouraging more students from underrepresented backgrounds to apply.</p>
<p>Schools are not alone in inspiring students to apply to Oxford – organisations within Oxford are working to encourage British-Bangladeshi and British-Pakistani applications. In the past year, Jesus College has launched an innovative access programme, targeting students from these backgrounds. This programme has a two-pronged approach, aiming to demystify the Oxford application process to students, families, and educators, whilst also supporting students through their application.  This access scheme supports applicants through every stage of Oxford&#8217;s admissions process – from initial encouragement, to UCAS applications, through to interviews – instead of leaving it to disparate initiatives to fill in the gaps. Sabyia Ahmed, Access Officer for Oxford Pakistan Society, describes this as “one of the longest access programmes I’ve ever seen”, and commended Jesus College’s involvement of Pakistan Society in the programme. She explains how Pakistan Society supported the programme: providing testimonies and videos, often in both English and native languages, and making the initiative “extremely accessible.” This course attracted 500 applicants and increased its capacity following the unexpectedly large uptake by students with their families. Similarly, Pakistan Society’s own online access conference was a “massive success”, attracting 80 students nationwide. Whilst the impact of these initiatives is yet to be seen, Sabyia is optimistic in its merits.</p>
<p>Whilst I may look around right now and see very few people of my background as my peers, change is afoot. There is hope new access initiatives will act as a driving force, encouraging greater representation. By honing in their focus on particular cultural aspects and values, and providing longer-term support, access programmes can aim to provide meaningful support to underrepresented groups in their journeys to prestigious universities. And who knows? Perhaps, someday soon, Oxford will be home to flourishing British-Bangladeshi and British-Pakistani communities, and we will be welcoming swathes of new members who have just left home for the very first time with open arms.  ■</p>
<p>*names have been changed</p>
<p>&nbsp;</p>
<p><em>Words by Sara Hashmi. Art by Elizabeth Tiskina.</em></p>
</div>
<div class="clearfix single-box social-box social-minimal">
<h3 class="title">Share on</h3>
<ul>
<li class="share-facebook">
<a href="https://www.facebook.com/sharer.php?u=https://isismagazine.org.uk/2022/03/the-underrepresentation-of-british-bangladeshi-and-british-pakistani-students/&amp;t=Where Grass Isn&#039;t Greener <br /><span style='font-size: 18px;'>The Underrepresentation of British-Bangladeshi and British-Pakistani Students</span>" target="blank">
<i class="icomoon-facebook"></i>
Facebook </a>
</li>
<li class="share-twitter">
<a href="https://twitter.com/intent/tweet?original_referer=https://isismagazine.org.uk/2022/03/the-underrepresentation-of-british-bangladeshi-and-british-pakistani-students/&amp;text=Where Grass Isn&#039;t Greener <br /><span style='font-size: 18px;'>The Underrepresentation of British-Bangladeshi and British-Pakistani Students</span>&amp;tw_p=tweetbutton&amp;url=https://isismagazine.org.uk/2022/03/the-underrepresentation-of-british-bangladeshi-and-british-pakistani-students/&amp;via=The_ISIS" target="_blank">
<i class="icomoon-twitter"></i>
Twitter </a>
</li>
<li class="share-pinterest">
<a href="//pinterest.com/pin/create/button/?url=https://isismagazine.org.uk/2022/03/the-underrepresentation-of-british-bangladeshi-and-british-pakistani-students/&amp;media=https://isismagazine.org.uk/wp-content/uploads/2022/03/Trrrr-1-1024x712.png&amp;description=Where Grass Isn&#039;t Greener <br /><span style='font-size: 18px;'>The Underrepresentation of British-Bangladeshi and British-Pakistani Students</span>" target="_blank">
<i class="icomoon-pinterest"></i>
Pinterest </a>
</li>
<li class="share-gplus">
<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://isismagazine.org.uk/2022/03/the-underrepresentation-of-british-bangladeshi-and-british-pakistani-students/" target="_blank">
<i class="icomoon-google-plus"></i>
Google + </a>
</li>
<li class="share-linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://isismagazine.org.uk/2022/03/the-underrepresentation-of-british-bangladeshi-and-british-pakistani-students/&amp;title=Where Grass Isn&#039;t Greener <br /><span style='font-size: 18px;'>The Underrepresentation of British-Bangladeshi and British-Pakistani Students</span>&amp;source=The Isis">
<i class="icomoon-linkedin"></i>
LinkedIn </a>
</li>
<li class="share-mail">
<a href="/cdn-cgi/l/email-protection#37084442555d5254430a605f524552177045564444177e4459111407040e0c431770455252595245170b55451718090b444756591744434e5b520a10515859431a445e4d520d17060f474f0c1009635f5217625953524545524745524452594356435e58591758511775455e435e445f1a755659505b565352445f5e175659531775455e435e445f1a67565c5e444356595e1764434253525943440b18444756590911565a470c5558534e0a5f434347440d18185e445e445a5650564d5e59521958455019425c180507050518070418435f521a425953524545524745524452594356435e58591a58511a55455e435e445f1a555659505b565352445f5e1a5659531a55455e435e445f1a47565c5e444356595e1a444342535259434418">
<i class="icomoon-envelope"></i>
Email </a>
</li>
</ul>
</div>
<div class="single-box related-posts">
<h3 class="title">You may also like</h3>
<div class="grids entries">
<div class="carousel">
<div class="item">
<figure class="entry-image">
<a href="https://isismagazine.org.uk/2021/09/medusa/">
<img width="296" height="197" src="https://isismagazine.org.uk/wp-content/uploads/2021/09/Medusa-isis-image-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" loading="lazy" srcset="https://isismagazine.org.uk/wp-content/uploads/2021/09/Medusa-isis-image-296x197.jpg 296w, https://isismagazine.org.uk/wp-content/uploads/2021/09/Medusa-isis-image-300x200.jpg 300w, https://isismagazine.org.uk/wp-content/uploads/2021/09/Medusa-isis-image-1024x682.jpg 1024w, https://isismagazine.org.uk/wp-content/uploads/2021/09/Medusa-isis-image-768x511.jpg 768w, https://isismagazine.org.uk/wp-content/uploads/2021/09/Medusa-isis-image-1536x1023.jpg 1536w, https://isismagazine.org.uk/wp-content/uploads/2021/09/Medusa-isis-image-2048x1363.jpg 2048w, https://isismagazine.org.uk/wp-content/uploads/2021/09/Medusa-isis-image-330x220.jpg 330w, https://isismagazine.org.uk/wp-content/uploads/2021/09/Medusa-isis-image-690x459.jpg 690w, https://isismagazine.org.uk/wp-content/uploads/2021/09/Medusa-isis-image-1050x699.jpg 1050w, https://isismagazine.org.uk/wp-content/uploads/2021/09/Medusa-isis-image-451x300.jpg 451w" sizes="(max-width: 296px) 100vw, 296px" /> </a>
</figure>
<header class="entry-header">
<h4>
<a href="https://isismagazine.org.uk/2021/09/medusa/">Medusa</a>
</h4>
</header>
</div>
<div class="item">
<figure class="entry-image">
<a href="https://isismagazine.org.uk/2020/12/staff-student-relationships-where-permissive-policy-goes-wrong/">
<img width="296" height="197" src="https://isismagazine.org.uk/wp-content/uploads/2020/12/investigations-art-296x197.png" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="Decorative text" loading="lazy" srcset="https://isismagazine.org.uk/wp-content/uploads/2020/12/investigations-art-296x197.png 296w, https://isismagazine.org.uk/wp-content/uploads/2020/12/investigations-art-300x200.png 300w, https://isismagazine.org.uk/wp-content/uploads/2020/12/investigations-art-768x512.png 768w, https://isismagazine.org.uk/wp-content/uploads/2020/12/investigations-art-1024x683.png 1024w, https://isismagazine.org.uk/wp-content/uploads/2020/12/investigations-art-330x220.png 330w, https://isismagazine.org.uk/wp-content/uploads/2020/12/investigations-art-690x460.png 690w, https://isismagazine.org.uk/wp-content/uploads/2020/12/investigations-art.png 1050w, https://isismagazine.org.uk/wp-content/uploads/2020/12/investigations-art-450x300.png 450w, https://isismagazine.org.uk/wp-content/uploads/2020/12/investigations-art-600x400.png 600w" sizes="(max-width: 296px) 100vw, 296px" /> </a>
</figure>
<header class="entry-header">
<h4>
<a href="https://isismagazine.org.uk/2020/12/staff-student-relationships-where-permissive-policy-goes-wrong/">Staff-Student Relationships: Where Permissive Policy Goes Wrong</a>
</h4>
</header>
</div>
<div class="item">
<figure class="entry-image">
<a href="https://isismagazine.org.uk/2019/09/the-politics-of-space-in-oxford/">
<img width="296" height="197" src="https://isismagazine.org.uk/wp-content/uploads/2019/09/12760030-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" loading="lazy" srcset="https://isismagazine.org.uk/wp-content/uploads/2019/09/12760030-296x197.jpg 296w, https://isismagazine.org.uk/wp-content/uploads/2019/09/12760030-330x220.jpg 330w" sizes="(max-width: 296px) 100vw, 296px" /> </a>
</figure>
<header class="entry-header">
<h4>
<a href="https://isismagazine.org.uk/2019/09/the-politics-of-space-in-oxford/">Grow or Die <br /><span style='font-size: 18px;'>The Politics of Space in Oxford</span></a>
</h4>
</header>
</div>
</div>
</div>
<a class="prev carousel-nav" href="#"><i class="icomoon-chevron-left"></i></a>
<a class="next carousel-nav" href="#"><i class="icomoon-chevron-right"></i></a>
</div>
</div>
<div class="grid-4 column-2">
<aside class="sidebar" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
</aside>
</div> </div>
</div>
</article>
</main>
<footer id="footer" class="no-print animated" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="footer-sidebar">
<div id="supplementary" class="wrapper clearfix columns col-1">
<div class="widget-area widget-area-1" role="complementary">
<div id="search-12" class="widget widget_search"><h3>Search All Posts</h3>
<form method="get" id="searchform" action="https://isismagazine.org.uk/" role="search">
<input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
<button type="submit">
<i class="icomoon-search"></i>
</button>
</form></div><div id="block-12" class="widget widget_block">
<div class="wp-block-buttons is-content-justification-center">
<div class="wp-block-button has-custom-width wp-block-button__width-50 has-custom-font-size is-style-fill has-normal-font-size"><a class="wp-block-button__link has-black-color has-white-background-color has-text-color has-background" href="https://www.paypal.com/donate/?hosted_button_id=FAMCMNE7Y74BW" target="_blank" rel="noreferrer noopener">DONATE AND SUPPORT THE ISIS MAGAZINE</a></div>
</div>
</div> </div>
</div>
</div>
<div class="copyright">
<div class="wrapper">
<div class="grids">
<div class="grid-10">
© OSPL. All rights reserved.
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f9908a908a9c9d908d968bb99e94989095d79a9694">[email&#160;protected]</a> </div>
<div class="grid-2">
<a href="#" class="back-top">Back to top <i class="icomoon-chevron-up"></i></a>
</div>
</div>
</div>
</div>
</footer>
</div>
</section>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://isismagazine.org.uk/wp-content/themes/simplemag/js/jquery.caroufredsel.js?ver=6.2.1' id='caroufredsel-js'></script>
<script type='text/javascript' src='https://isismagazine.org.uk/wp-content/themes/simplemag/js/jquery.assets.js?ver=1.0' id='ti-assets-js'></script>
<script type='text/javascript' src='https://isismagazine.org.uk/wp-content/themes/simplemag/js/jquery.custom.js?ver=1.0' id='ti-custom-js'></script>
<script type='text/javascript' src='https://isismagazine.org.uk/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script></body>
</html>